Résolu Rendre compatible un backup 3.55en dex 4.46

Statut
N'est pas ouverte pour d'autres réponses.

xDozerr

Membre
Inscription
28 Décembre 2013
Messages
1 043
Réactions
116
Points
5 616
    Réponse de xDozerr Gaming Plateformes PlayStation 3 🎮 Hacks & Mods Questions, aides et recherches Résolu : Rendre compatible un backup 3.55en dex 4.46
  • #1
Salut !
J'ai telechargë sur un site mw2 qui etait pour 3.55 en backup et quand j.'essaye de le lire en dex 4.46 ils me mettent une erreur ou un ecran noir, je le lance avec multiman au cas ou, donc est ce possible d'avoir une technique pour pouvoir le lancer en 4.46 svp ?
Merci !
 

DUB&TUG_V1

Membre
Inscription
28 Octobre 2013
Messages
1 560
Réactions
651
Points
846
    Réponse de DUB&TUG_V1 Gaming Plateformes PlayStation 3 🎮 Hacks & Mods Questions, aides et recherches Résolu : Rendre compatible un backup 3.55en dex 4.46
  • #2
Tu coche bd emu et interne ?
 

xDozerr

Membre
Inscription
28 Décembre 2013
Messages
1 043
Réactions
116
Points
5 616
    Réponse de xDozerr Gaming Plateformes PlayStation 3 🎮 Hacks & Mods Questions, aides et recherches Résolu : Rendre compatible un backup 3.55en dex 4.46
  • #3

DUB&TUG_V1

Membre
Inscription
28 Octobre 2013
Messages
1 560
Réactions
651
Points
846
    Réponse de DUB&TUG_V1 Gaming Plateformes PlayStation 3 🎮 Hacks & Mods Questions, aides et recherches Résolu : Rendre compatible un backup 3.55en dex 4.46
  • #4
Statut
N'est pas ouverte pour d'autres réponses.

Haut Bas