Résolu Je n'arrive pas a lancer black ops 2( chargement infini)

Statut
N'est pas ouverte pour d'autres réponses.

xDeusXMachina

Contributeur
Inscription
22 Novembre 2014
Messages
294
Réactions
21
Points
2 686
    Réponse de xDeusXMachina Gaming Jeux-vidéos Call of Duty 🎮 Call of Duty 9 : Black Ops 2 [BO2] Glitches, hacks, boost et tutoriaux [BO2] Hacking et modifications [BO2] Question Hacks & Mods : Je n'arrive pas a lancer black ops 2( chargement infini)
  • #1
Salut, j'ai un petit problème sur BO2, quand je lance le jeu défois il se lance bien ( aussi bien en iso qu'en CD ) mais quelques fois il fait un chargement infini et quand je quitte, je freeze et ma console redémarre au bout d'une dizaines de seconde...

Puis parfois le chargement dure super longtemps ( genre 10 min ) et j'arrive à aller en multi mais quand je quitte le jeu, ma console redémarre comme si il y avait un freeze

Et parfois j'ai cette erreur, je ne sais pas d'où elle sort :


J'ai déjà :

-Supprimé les données du jeu
-Essayé de lancé le jeu avec l'eboot normale et debug ( même resultat )
-Recopier l'iso
-Changé de CD
-Réinstaller le CFW ( 4.75.1 D-REBUG ) a partir du XMB et aussi en MODE RECOVERY
-Rallumer ma BOX
-Je suis en NAT Ouverte ( j'ai aussi essayé en NAT Modéré )
-Essayé sur mon autre console en CFW 4.75.1 D-REBUG et aucun problèmes
-Switcher entre CEX et DEX et vise versa pour voir si ceci refonctionnait
-Remis la console en NORMALE ( donc en CEX RETAIL, sans faire la MAJ OFFICIEL )
-Remix en DEX ( REBUG )

Enfin bref j'ai tous essayé sauf le formatage mais si c'est ma seul solution alors je me jette dedans ... mais je ne pense pas que sa soit la solution...
 

Teen Wolf

Teen Wolf
Contributeur
Inscription
2 Janvier 2014
Messages
3 539
Réactions
491
Points
6 646
    Réponse de Teen Wolf Gaming Jeux-vidéos Call of Duty 🎮 Call of Duty 9 : Black Ops 2 [BO2] Glitches, hacks, boost et tutoriaux [BO2] Hacking et modifications [BO2] Question Hacks & Mods : Je n'arrive pas a lancer black ops 2( chargement infini)
  • #2
En effet c'est bizarre j'ai deja eu se genre de problème mais c'était eboot mais vu que tu la changer
 
D

delete214168

    Réponse de delete214168 Gaming Jeux-vidéos Call of Duty 🎮 Call of Duty 9 : Black Ops 2 [BO2] Glitches, hacks, boost et tutoriaux [BO2] Hacking et modifications [BO2] Question Hacks & Mods : Je n'arrive pas a lancer black ops 2( chargement infini)
  • #3
Salut, j'ai un petit problème sur BO2, quand je lance le jeu défois il se lance bien ( aussi bien en iso qu'en CD ) mais quelques fois il fait un chargement infini et quand je quitte, je freeze et ma console redémarre au bout d'une dizaines de seconde...

Puis parfois le chargement dure super longtemps ( genre 10 min ) et j'arrive à aller en multi mais quand je quitte le jeu, ma console redémarre comme si il y avait un freeze

Et parfois j'ai cette erreur, je ne sais pas d'où elle sort :


J'ai déjà :

-Supprimé les données du jeu
-Essayé de lancé le jeu avec l'eboot normale et debug ( même resultat )
-Recopier l'iso
-Changé de CD
-Réinstaller le CFW ( 4.75.1 D-REBUG ) a partir du XMB et aussi en MODE RECOVERY
-Rallumer ma BOX
-Je suis en NAT Ouverte ( j'ai aussi essayé en NAT Modéré )
-Essayé sur mon autre console en CFW 4.75.1 D-REBUG et aucun problèmes
-Switcher entre CEX et DEX et vise versa pour voir si ceci refonctionnait
-Remis la console en NORMALE ( donc en CEX RETAIL, sans faire la MAJ OFFICIEL )
-Remix en DEX ( REBUG )

Enfin bref j'ai tous essayé sauf le formatage mais si c'est ma seul solution alors je me jette dedans ... mais je ne pense pas que sa soit la solution...
Ta pas déjà fait un topic ?
 

Naikko

Contributeur
Inscription
9 Février 2015
Messages
1 341
Réactions
257
Points
4 671
    Réponse de Naikko Gaming Jeux-vidéos Call of Duty 🎮 Call of Duty 9 : Black Ops 2 [BO2] Glitches, hacks, boost et tutoriaux [BO2] Hacking et modifications [BO2] Question Hacks & Mods : Je n'arrive pas a lancer black ops 2( chargement infini)
  • #4
Salut, j'ai un petit problème sur BO2, quand je lance le jeu défois il se lance bien ( aussi bien en iso qu'en CD ) mais quelques fois il fait un chargement infini et quand je quitte, je freeze et ma console redémarre au bout d'une dizaines de seconde...

Puis parfois le chargement dure super longtemps ( genre 10 min ) et j'arrive à aller en multi mais quand je quitte le jeu, ma console redémarre comme si il y avait un freeze

Et parfois j'ai cette erreur, je ne sais pas d'où elle sort :


J'ai déjà :

-Supprimé les données du jeu
-Essayé de lancé le jeu avec l'eboot normale et debug ( même resultat )
-Recopier l'iso
-Changé de CD
-Réinstaller le CFW ( 4.75.1 D-REBUG ) a partir du XMB et aussi en MODE RECOVERY
-Rallumer ma BOX
-Je suis en NAT Ouverte ( j'ai aussi essayé en NAT Modéré )
-Essayé sur mon autre console en CFW 4.75.1 D-REBUG et aucun problèmes
-Switcher entre CEX et DEX et vise versa pour voir si ceci refonctionnait
-Remis la console en NORMALE ( donc en CEX RETAIL, sans faire la MAJ OFFICIEL )
-Remix en DEX ( REBUG )

Enfin bref j'ai tous essayé sauf le formatage mais si c'est ma seul solution alors je me jette dedans ... mais je ne pense pas que sa soit la solution...
Ta tout fait sauf changer de compte ? :)
 

Aviah

Ismery <3
Contributeur
Inscription
28 Novembre 2012
Messages
747
Réactions
223
Points
2 998
    Réponse de Aviah Gaming Jeux-vidéos Call of Duty 🎮 Call of Duty 9 : Black Ops 2 [BO2] Glitches, hacks, boost et tutoriaux [BO2] Hacking et modifications [BO2] Question Hacks & Mods : Je n'arrive pas a lancer black ops 2( chargement infini)
  • #5
Salut, j'ai un petit problème sur BO2, quand je lance le jeu défois il se lance bien ( aussi bien en iso qu'en CD ) mais quelques fois il fait un chargement infini et quand je quitte, je freeze et ma console redémarre au bout d'une dizaines de seconde...

Puis parfois le chargement dure super longtemps ( genre 10 min ) et j'arrive à aller en multi mais quand je quitte le jeu, ma console redémarre comme si il y avait un freeze

Et parfois j'ai cette erreur, je ne sais pas d'où elle sort :


J'ai déjà :

-Supprimé les données du jeu
-Essayé de lancé le jeu avec l'eboot normale et debug ( même resultat )
-Recopier l'iso
-Changé de CD
-Réinstaller le CFW ( 4.75.1 D-REBUG ) a partir du XMB et aussi en MODE RECOVERY
-Rallumer ma BOX
-Je suis en NAT Ouverte ( j'ai aussi essayé en NAT Modéré )
-Essayé sur mon autre console en CFW 4.75.1 D-REBUG et aucun problèmes
-Switcher entre CEX et DEX et vise versa pour voir si ceci refonctionnait
-Remis la console en NORMALE ( donc en CEX RETAIL, sans faire la MAJ OFFICIEL )
-Remix en DEX ( REBUG )

Enfin bref j'ai tous essayé sauf le formatage mais si c'est ma seul solution alors je me jette dedans ... mais je ne pense pas que sa soit la solution...
ta mis ton eboot debug en DEX ou en CEX ?
 
Statut
N'est pas ouverte pour d'autres réponses.

Haut Bas