Résolu J'ai de gros lags sur GTA V lorsque je lance une course

Chumlee39

Membre
Inscription
20 Octobre 2012
Messages
119
Réactions
10
Points
6 946
    Réponse de Chumlee39 Gaming Jeux-vidéos Grand Theft Auto 🎮 Grand Theft Auto V [GTA5] Discussions Questions, aides et recherches Résolu : J'ai de gros lags sur GTA V lorsque je lance une course
  • #1
Salut tout le monde

J'ai acheter GTA V sur PC hier, mais quand je lance mon jeux les 5 premiere minute, mon jeux est tres fluide ( 45 a 60 FPS en Moyen ) et quand je lance une course online ouje cherche a faire une activiter mon jeux ce mets a laguer comme pas permis

J'ai deja essayer de basser les graphisme mais c'est pareil voir pire

Ma configue:
I3 4170 3.7Ghz
4Gb de ram
une Nvidia GT710 de chez MSI
 

Super'MoDz | CFW

Donateur / LobbyMan
Contributeur
Inscription
31 Juillet 2014
Messages
325
Réactions
160
Points
5 821
    Réponse de Super'MoDz | CFW Gaming Jeux-vidéos Grand Theft Auto 🎮 Grand Theft Auto V [GTA5] Discussions Questions, aides et recherches Résolu : J'ai de gros lags sur GTA V lorsque je lance une course
  • #2
Salut tout le monde

J'ai acheter GTA V sur PC hier, mais quand je lance mon jeux les 5 premiere minute, mon jeux est tres fluide ( 45 a 60 FPS en Moyen ) et quand je lance une course online ouje cherche a faire une activiter mon jeux ce mets a laguer comme pas permis

J'ai deja essayer de basser les graphisme mais c'est pareil voir pire

Ma configue:
I3 4170 3.7Ghz
4Gb de ram
une Nvidia GT710 de chez MSI
Bonsoir,

C'est ta GTX prend une 970 ;)

ta CG et pas assez Puissante

Modding'HD
 

Blake ES

Ancien staff RG
Inscription
3 Janvier 2016
Messages
5 814
Réactions
2 203
Points
10 161
    Réponse de Blake ES Gaming Jeux-vidéos Grand Theft Auto 🎮 Grand Theft Auto V [GTA5] Discussions Questions, aides et recherches Résolu : J'ai de gros lags sur GTA V lorsque je lance une course
  • #3
J'ai édité le titre de ta discussion pour que celle-ci soit plus compréhensible.

A l'avenir essaie de faire des titres plus longs et détaillés, plus le titre est long et détaillé, plus tu obtiendras de vues ainsi que des réponses . :tchuss:
 

Chumlee39

Membre
Inscription
20 Octobre 2012
Messages
119
Réactions
10
Points
6 946
    Réponse de Chumlee39 Gaming Jeux-vidéos Grand Theft Auto 🎮 Grand Theft Auto V [GTA5] Discussions Questions, aides et recherches Résolu : J'ai de gros lags sur GTA V lorsque je lance une course
  • #4
Alors pourquoi steam mette comme quoi je peux jouer ? et que je suis a 60 Fps constant ? et plus tard je lague comme un porc ?
 

Super'MoDz | CFW

Donateur / LobbyMan
Contributeur
Inscription
31 Juillet 2014
Messages
325
Réactions
160
Points
5 821
    Réponse de Super'MoDz | CFW Gaming Jeux-vidéos Grand Theft Auto 🎮 Grand Theft Auto V [GTA5] Discussions Questions, aides et recherches Résolu : J'ai de gros lags sur GTA V lorsque je lance une course
  • #5
Sa viens de ton i3 perso avec un i5 GTX 970 8GO de ram sa passe je joue a 60 FPS
Alors pourquoi steam mette comme quoi je peux jouer ? et que je suis a 60 Fps constant ? et plus tard je lague comme un porc ?
 

Chumlee39

Membre
Inscription
20 Octobre 2012
Messages
119
Réactions
10
Points
6 946
    Réponse de Chumlee39 Gaming Jeux-vidéos Grand Theft Auto 🎮 Grand Theft Auto V [GTA5] Discussions Questions, aides et recherches Résolu : J'ai de gros lags sur GTA V lorsque je lance une course
  • #6
Quand mon GTA V est lancer je suis a 60% d'utilisation de mon proce et 52% de ma carte graphique et j'ai vue que je ne suis pas le seul a avoir ce probleme
 

Super'MoDz | CFW

Donateur / LobbyMan
Contributeur
Inscription
31 Juillet 2014
Messages
325
Réactions
160
Points
5 821
    Réponse de Super'MoDz | CFW Gaming Jeux-vidéos Grand Theft Auto 🎮 Grand Theft Auto V [GTA5] Discussions Questions, aides et recherches Résolu : J'ai de gros lags sur GTA V lorsque je lance une course
  • #7
Quand mon GTA V est lancer je suis a 60% d'utilisation de mon proce et 52% de ma carte graphique et j'ai vue que je ne suis pas le seul a avoir ce probleme
Je de laisse voir ce lien
 

Chumlee39

Membre
Inscription
20 Octobre 2012
Messages
119
Réactions
10
Points
6 946
    Réponse de Chumlee39 Gaming Jeux-vidéos Grand Theft Auto 🎮 Grand Theft Auto V [GTA5] Discussions Questions, aides et recherches Résolu : J'ai de gros lags sur GTA V lorsque je lance une course
  • #8
J'ai a peut pres la meme configue que le gars dans la video sauf mon proce est un poil plus puissant
 

Super'MoDz | CFW

Donateur / LobbyMan
Contributeur
Inscription
31 Juillet 2014
Messages
325
Réactions
160
Points
5 821
    Réponse de Super'MoDz | CFW Gaming Jeux-vidéos Grand Theft Auto 🎮 Grand Theft Auto V [GTA5] Discussions Questions, aides et recherches Résolu : J'ai de gros lags sur GTA V lorsque je lance une course
  • #9
J'ai a peut pres la meme configue que le gars dans la video sauf mon proce est un poil plus puissant
Sa viens de ta ram ;) Si je t'es aidé Dit le moi ;)
 

Chumlee39

Membre
Inscription
20 Octobre 2012
Messages
119
Réactions
10
Points
6 946
    Réponse de Chumlee39 Gaming Jeux-vidéos Grand Theft Auto 🎮 Grand Theft Auto V [GTA5] Discussions Questions, aides et recherches Résolu : J'ai de gros lags sur GTA V lorsque je lance une course
  • #10
Et voici mes paramètres graphique en jeux

 

Chumlee39

Membre
Inscription
20 Octobre 2012
Messages
119
Réactions
10
Points
6 946
    Réponse de Chumlee39 Gaming Jeux-vidéos Grand Theft Auto 🎮 Grand Theft Auto V [GTA5] Discussions Questions, aides et recherches Résolu : J'ai de gros lags sur GTA V lorsque je lance une course
  • #11
Mais pourtant ma ram c'est du DDR3 1600Mhz
 

Haut Bas