Résolu [HELP] Aucuns sons sur Sony Vegas

Statut
N'est pas ouverte pour d'autres réponses.

KoriA

Animateur de la section CSGO
Inscription
6 Février 2012
Messages
1 704
Réactions
621
Points
10 208
    Réponse de KoriA Forums généraux Infographie 🎨 Discussions Questions et problèmes Résolu : [HELP] Aucuns sons sur Sony Vegas
  • #1
Bonjour, j'ai déjà eu ce problème avant, j'avais réussi à le réglé mais je ne sais plus comment et là sans rien n'avoir touché ça me le refais...

En gros :

Pas de piste audio alors qu'en l'ouvrant avec le Media Player de Window ou autre il y en a, je sais donc que cela viens du logiciel mais je ne sait plus comment j'avais fait pour contourner ce problème alors si vous avez une solution proposez là elle sera la bienvenue D:
 

Cyx

Membre
Inscription
31 Mars 2012
Messages
541
Réactions
122
Points
9 278
    Réponse de Cyx Forums généraux Infographie 🎨 Discussions Questions et problèmes Résolu : [HELP] Aucuns sons sur Sony Vegas
  • #2
Ta activer l'audio dans les paramètres de projet ?
 

KoriA

Animateur de la section CSGO
Inscription
6 Février 2012
Messages
1 704
Réactions
621
Points
10 208
    Réponse de KoriA Forums généraux Infographie 🎨 Discussions Questions et problèmes Résolu : [HELP] Aucuns sons sur Sony Vegas
  • #3
Oui :/
 

Cyx

Membre
Inscription
31 Mars 2012
Messages
541
Réactions
122
Points
9 278
    Réponse de Cyx Forums généraux Infographie 🎨 Discussions Questions et problèmes Résolu : [HELP] Aucuns sons sur Sony Vegas
  • #4
C'est qui l'extension de la vidéo ? (mp4, wmv...)
 

KoriA

Animateur de la section CSGO
Inscription
6 Février 2012
Messages
1 704
Réactions
621
Points
10 208
    Réponse de KoriA Forums généraux Infographie 🎨 Discussions Questions et problèmes Résolu : [HELP] Aucuns sons sur Sony Vegas
  • #5
.M2TS, j'ai déjà essayé en .MP4 ou .TS il y a sois un problème d'image soit de sons
 

Cyx

Membre
Inscription
31 Mars 2012
Messages
541
Réactions
122
Points
9 278
    Réponse de Cyx Forums généraux Infographie 🎨 Discussions Questions et problèmes Résolu : [HELP] Aucuns sons sur Sony Vegas
  • #6
Ta déjà fait un rendu avant ou c'est du rec "pur" ?
 

KoriA

Animateur de la section CSGO
Inscription
6 Février 2012
Messages
1 704
Réactions
621
Points
10 208
    Réponse de KoriA Forums généraux Infographie 🎨 Discussions Questions et problèmes Résolu : [HELP] Aucuns sons sur Sony Vegas
  • #7
Il est pur, je n'ai rien touché depuis son enregistrement
 

Cyx

Membre
Inscription
31 Mars 2012
Messages
541
Réactions
122
Points
9 278
    Réponse de Cyx Forums généraux Infographie 🎨 Discussions Questions et problèmes Résolu : [HELP] Aucuns sons sur Sony Vegas
  • #8
Ah... Essaye de le lancer sur genre camtasia studio ou movie maker voir si ya du son, ensuite si y'en a tu fais un rendu (mp4 ou wmv de préférence) et tu le met sur vegas pour voir.
 

KoriA

Animateur de la section CSGO
Inscription
6 Février 2012
Messages
1 704
Réactions
621
Points
10 208
    Réponse de KoriA Forums généraux Infographie 🎨 Discussions Questions et problèmes Résolu : [HELP] Aucuns sons sur Sony Vegas
  • #9
Camtasia accepte le M2TS ?
 

Cyx

Membre
Inscription
31 Mars 2012
Messages
541
Réactions
122
Points
9 278
    Réponse de Cyx Forums généraux Infographie 🎨 Discussions Questions et problèmes Résolu : [HELP] Aucuns sons sur Sony Vegas
  • #10
Je pense. :D
 

KoriA

Animateur de la section CSGO
Inscription
6 Février 2012
Messages
1 704
Réactions
621
Points
10 208
    Réponse de KoriA Forums généraux Infographie 🎨 Discussions Questions et problèmes Résolu : [HELP] Aucuns sons sur Sony Vegas
  • #11
Nop, je viens d'essayer il me trouve que les screenshots u_u
 
Statut
N'est pas ouverte pour d'autres réponses.

Discussions similaires


Haut Bas