PSVita EXPLOIT : Un nouveau jeu exploiter ! [Compatible 3.15]

Statut
N'est pas ouverte pour d'autres réponses.

WasabII

Contributeur
Inscription
2 Mars 2014
Messages
2 230
Réactions
442
Points
6 946
    Réponse de WasabII Gaming Plateformes Autres consoles : EXPLOIT : Un nouveau jeu exploiter ! [Compatible 3.15]
  • #1
Yop tous le monde , un jeu viens d'être exploiter.
Il permet de lancer le VHBL se qui permet d'émuler des jeux de Sega/Nintendo etc.
Cette fail permettrais de lancer un exploit eCFW (Light Custom Firmeware)

Pour utiliser cet explois il faut :
- Téléchargez le jeu (Envoyez moi un MP pour connaitre le nom) - Il coût 9€ sur le Playstation Store
- Attendre les fichiers de l'exploit

Pourquoi attendre les fichiers ?
La personne qui es trouvé la fail souhaite que tous le monde télécharge le jeu avant de publier les fichiers.
Une fois les fichiers publier , Sony supprimera le jeu du store.
L'exploit fonctionne en 3.15 =) !

VHBL = Lance des émulateurs , homebrews de la PSP , un émulateur de jeu PS1 existe !
eCFW = Lance les jeux de PSP
Pour lancer un eCFW il faut déjà avoir un jeu avec un exploit VHBL


source :
 

Chronoss

cID ou Kv unique : pas besoin d'aller loin !
Contributeur
Inscription
12 Décembre 2011
Messages
3 489
Réactions
909
Points
11 246
    Réponse de Chronoss Gaming Plateformes Autres consoles : EXPLOIT : Un nouveau jeu exploiter ! [Compatible 3.15]
  • #2
Le jeu n'y est plus :(
 
M

membre239079

    Réponse de membre239079 Gaming Plateformes Autres consoles : EXPLOIT : Un nouveau jeu exploiter ! [Compatible 3.15]
  • #3
J'allais pas payer 9€ pour ça de toute façon :trollface:
 

Chronoss

cID ou Kv unique : pas besoin d'aller loin !
Contributeur
Inscription
12 Décembre 2011
Messages
3 489
Réactions
909
Points
11 246
    Réponse de Chronoss Gaming Plateformes Autres consoles : EXPLOIT : Un nouveau jeu exploiter ! [Compatible 3.15]
  • #4
J'attends une plus grande faille que celle des jeux PSP :(
 
Statut
N'est pas ouverte pour d'autres réponses.

Haut Bas