Résolu Bug d'affichage sur mobile (Chrome)

Statut
N'est pas ouverte pour d'autres réponses.

Steve | RG

https://discord.io/xEpikstevex
Contributeur
Inscription
15 Février 2013
Messages
2 014
Réactions
905
Points
13 544
    Réponse de Steve | RG Forums généraux Induste Suggestions, bugs et aide du forum Bugs Résolu : Bug d'affichage sur mobile (Chrome)
  • #1
Hey ! J'ai trouver 2 bug d'affichage :

Au niveau du bouton " demander son sujet en notice"

Suivis de :

Du préfixe "RaspBerry"
 

Snake's

Administrateur
Administrateur
Inscription
5 Juin 2012
Messages
8 520
Réactions
6 696
Points
20 215
    Réponse de Snake's Forums généraux Induste Suggestions, bugs et aide du forum Bugs Résolu : Bug d'affichage sur mobile (Chrome)
  • #2
Salut Steve', :membre:

En ce qui concerne le premium bug, il s'affiche uniquement sur ton navigateur. Pourrais-tu essayer un autre afin de voir s'il se reproduit? Car de mon côté on voit très bien l'icône.
Pour le 2e bug, c'est corrigé.



Merci & bonne soirée,
Snake's ?
 

Steve | RG

https://discord.io/xEpikstevex
Contributeur
Inscription
15 Février 2013
Messages
2 014
Réactions
905
Points
13 544
    Réponse de Steve | RG Forums généraux Induste Suggestions, bugs et aide du forum Bugs Résolu : Bug d'affichage sur mobile (Chrome)
  • #3
Salut Steve', :membre:

En ce qui concerne le premium bug, il s'affiche uniquement sur ton navigateur. Pourrais-tu essayer un autre afin de voir s'il se reproduit? Car de mon côté on voit très bien l'icône.
Pour le 2e bug, c'est corrigé.



Merci & bonne soirée,
Snake's ?
Yes les deux "bug" ont été corrigé de mon côté :D
 
Statut
N'est pas ouverte pour d'autres réponses.

Discussions similaires


Haut Bas