Résolu Wi-fi - internet

Name

Contributeur
Inscription
19 Octobre 2012
Messages
964
Réactions
262
Points
7 895
    Réponse de Name Informatique ⌨️ Systèmes d'exploitation Windows Questions, aides et recherches Résolu : Wi-fi - internet
  • #1
Salut donc voilà , j'éxplique mon problème :D

Alors voilà de temps en temps , mon voyant de BOX et plus allumer et je peut plus aller sur internet alors que mon signal et au VERT (SFR BOX)

J'ai contacté SFR mais ils trouvent pas le problème :(
 

Fichiers joints

Akali

Membre
Inscription
20 Janvier 2014
Messages
114
Réactions
29
Points
126
    Réponse de Akali Informatique ⌨️ Systèmes d'exploitation Windows Questions, aides et recherches Résolu : Wi-fi - internet
  • #2
Souvent il se crée un circuit d’électricité statique ce qui empêche le bon fonctionnement de ton BOX que se soit télé ou connexion et même téléphone. De temps en temps pense à éteindre ta multi prise ou de faire sauter le courant :trollface:
 

Twuxy GTP

Ancien modérateur
Ancien staff RG
Inscription
3 Janvier 2012
Messages
7 562
Réactions
5 158
Points
15 951
    Réponse de Twuxy GTP Informatique ⌨️ Systèmes d'exploitation Windows Questions, aides et recherches Résolu : Wi-fi - internet
  • #3
You must be registered for see images attach
Clique droit sur ton réseau (SFR)

You must be registered for see images attach
Clique sur état puis sur propriétés.


You must be registered for see images attach
Regarde si un pare-feu e bloque pas l'accès Internet. Désactive le pour voir si ça vient de là.

Vérifie que les protocoles, pilotes, ect sont bien activer. Commence par là puis nous verrons si c'est de là. :)
 

Discussions similaires


Haut Bas