Résolu Problèmes d'affichage qui disparaît après 1seconde

Statut
N'est pas ouverte pour d'autres réponses.

Rasengan

Membre
Inscription
14 Février 2012
Messages
594
Réactions
88
Points
11 456
    Réponse de Rasengan Informatique ⌨️ Hardware Questions, aides et recherches Résolu : Problèmes d'affichage qui disparaît après 1seconde
  • #1
Salut les gars :)

Je vous explique rapidement mon problèmes, j'ai un écran moniteur LED, un Samsung SD340 24

Je branche a l'écran la sortie DVI en analogique, je relie a ma tour, tout est bon, l'affichage se met pour même pas 1 seconde et après plus rien.

J'ai vérifier si l'écran s'éteindrait pas tous seul en collant le flash de mon tel dessus, je vois mon affichage en "fond", comme si il était en veille quoi, le voyant d'alimentation est tous le temps bleu donc j'ai besoin d'aide !! svp

Merci a ceux qui m'aideront rapidement :)

Bonne soirée a tous :)
 

Gueckoz SEC

Ancien Responsable de section/Asssistant
Ancien staff RG
Inscription
27 Janvier 2012
Messages
7 926
Réactions
2 682
Points
19 470
    Réponse de Gueckoz SEC Informatique ⌨️ Hardware Questions, aides et recherches Résolu : Problèmes d'affichage qui disparaît après 1seconde
  • #2
Hello Rasengan,

Je me suis permis de déplacer ton sujet car il se trouvait dans la mauvaise section.

Si c'était une erreur de ma part, contacte moi avec l'endroit où tu voudrais qu'il soit !

Merci beaucoup,
Gueckoz SEC
 

Rasengan

Membre
Inscription
14 Février 2012
Messages
594
Réactions
88
Points
11 456
    Réponse de Rasengan Informatique ⌨️ Hardware Questions, aides et recherches Résolu : Problèmes d'affichage qui disparaît après 1seconde
  • #3
Hello Rasengan,

Je me suis permis de déplacer ton sujet car il se trouvait dans la mauvaise section.

Si c'était une erreur de ma part, contacte moi avec l'endroit où tu voudrais qu'il soit !

Merci beaucoup,
Gueckoz SEC
Merci bien :) erreur de ma part ^^'
 
Statut
N'est pas ouverte pour d'autres réponses.

Haut Bas