Résolu Problème XenForo

Inscription
12 Janvier 2014
Messages
153
Réactions
35
Points
140
    Réponse de ALGERIEN MAHMOUD Informatique ⌨️ Systèmes d'exploitation Windows Questions, aides et recherches Résolu : Problème XenForo
  • #1
Hey tout le monde j'ai un problème XenForo D:
J'ai mon nom de domaine + Mes FTP , sur mes FTP j'installe les fichiers XenForo (1.2.2) une fois finis je vais sur mon nom de domaine je ne vois pas l'installation XenForo
Si quelqu'un trouve la solution je le payerais peut-être


Merci à tous !
Eviter de dire bonne recherche merci.
 
L'auteur de la discussion a jugé qu'une réponse pertinente à repondu à l'intérrogation de son topic. Cliquez ici pour la voir.

224828564824821

Contributeur
Inscription
2 Janvier 2013
Messages
2 228
Réactions
951
Points
8 573
    Réponse de 224828564824821 Informatique ⌨️ Systèmes d'exploitation Windows Questions, aides et recherches Résolu : Problème XenForo
  • #2
Salut.
Quel est ton hébergeur ?
 

Way

Producteur de musique électronique.
Contributeur
Inscription
1 Juin 2013
Messages
202
Réactions
41
Points
5 246
    Réponse de Way Informatique ⌨️ Systèmes d'exploitation Windows Questions, aides et recherches Résolu : Problème XenForo
  • #3
Es-tu bien sur urltonsite.com/install ?
 

Snake's 🐍

Administrateur
Administrateur
Inscription
5 Juin 2012
Messages
8 476
Réactions
6 625
Points
17 965
    Réponse de Snake's 🐍 Informatique ⌨️ Systèmes d'exploitation Windows Questions, aides et recherches Résolu : Problème XenForo
  • #6
Salut,

Vérifie que le chargement de l'adresse DNS est terminé. (cela peut prendre 24h à 48h selon les hébergeurs)
Ensuite, vérifie que tout les dossiers xenforo sont présents, notamment le dossier "Install".

Rend toi sur ou , normalement, le simple fait de te rendre sur ton site t'indique la page d’installation.

Si le problème persiste au de là des 48h, contacte ton hébergeur. ;)

 
Cette réponse a aidé l'auteur de cette discussion !
Inscription
12 Janvier 2014
Messages
153
Réactions
35
Points
140
    Réponse de ALGERIEN MAHMOUD Informatique ⌨️ Systèmes d'exploitation Windows Questions, aides et recherches Résolu : Problème XenForo
  • #7
Salut,

Vérifie que le chargement de l'adresse DNS est terminé. (cela peut prendre 24h à 48h selon les hébergeurs)
Ensuite, vérifie que tout les dossiers xenforo sont présents, notamment le dossier "Install".

Rend toi sur ou , normalement, le simple fait de te rendre sur ton site t'indique la page d’installation.

Si le problème persiste au de là des 48h, contacte ton hébergeur. ;)
Ah d'accord merci , c'est les DNS je viens de les faire aujourd'hui merci,
 

Discussions similaires


Haut Bas