Résolu Problème de connexion ; Virus/Malware ?

Statut
N'est pas ouverte pour d'autres réponses.

zPhoto

Membre
Inscription
18 Septembre 2013
Messages
893
Réactions
178
Points
3 966
    Réponse de zPhoto Informatique ⌨️ Systèmes d'exploitation Windows Questions, aides et recherches Résolu : Problème de connexion ; Virus/Malware ?
  • #1
Bonjour,

Depuis avant-hier soir j'ai quelques problèmes de connexion.

Baisse de débit considérable sur des jeux en demandant beaucoup (ex : cs) et ma co est quelques fois instables. Je parle sur mon pc, ça à l'air bon sur les autres appareils.

Ceci est depuis que j'ai branché une clef usb à mon père sur le pc, le problème vient je pense de là?

J'ai fais un malwarebytes, il m'a supprimé 320 fichier malveillant, et fais une analyse avec Avast.
J'ai essayé encore CS mais impossible.

Niveau moniteur de ressource c'est très souvent
- transition.exe
- svchost.exe
- SearchUl
qui s'affole et qui me font lag je pense.

Voilà si quelqu'un a des solutions à mon problème !
 

Greysi Destro

Contributeur
Inscription
4 Avril 2013
Messages
276
Réactions
137
Points
4 191
    Réponse de Greysi Destro Informatique ⌨️ Systèmes d'exploitation Windows Questions, aides et recherches Résolu : Problème de connexion ; Virus/Malware ?
  • #2
Si ta connexion est instable sa me fait pensé plutôt a un BotNet après les Rats font aussi des packets donc je ne sais pas te dire ce que c'est.

Si le BotNet ou Rats est crypté. Ton antivirus ne le trouveras pas. Je peux te proposé de venir Skype pour approfondir la recherche.

As-tu téléchargé un fichier récemment ? Qui depuis te fait laggé ...​
 

zPhoto

Membre
Inscription
18 Septembre 2013
Messages
893
Réactions
178
Points
3 966
    Réponse de zPhoto Informatique ⌨️ Systèmes d'exploitation Windows Questions, aides et recherches Résolu : Problème de connexion ; Virus/Malware ?
  • #3
Si ta connexion est instable sa me fait pensé plutôt a un BotNet après les Rats font aussi des packets donc je ne sais pas te dire ce que c'est.

Si le BotNet ou Rats est crypté. Ton antivirus ne le trouveras pas. Je peux te proposé de venir Skype pour approfondir la recherche.

As-tu téléchargé un fichier récemment ? Qui depuis te fait laggé ...​
non, comme dit, c'est depuis que j'ai mis une clef usb, tout de suite j'ai eu des problèmes.

Je te donne mon skype en pv.
 

Greysi Destro

Contributeur
Inscription
4 Avril 2013
Messages
276
Réactions
137
Points
4 191
    Réponse de Greysi Destro Informatique ⌨️ Systèmes d'exploitation Windows Questions, aides et recherches Résolu : Problème de connexion ; Virus/Malware ?
  • #4
non, comme dit, c'est depuis que j'ai mis une clef usb, tout de suite j'ai eu des problèmes.

Je te donne mon skype en pv.
Clef USB qui était dans ta boite au lettre.​
 

Louis 🔥

Ancien staff RG
Inscription
8 Juin 2013
Messages
5 264
Réactions
5 212
Points
14 317
    Réponse de Louis 🔥 Informatique ⌨️ Systèmes d'exploitation Windows Questions, aides et recherches Résolu : Problème de connexion ; Virus/Malware ?
  • #5
Hello Tehkoz Gaming,

Je me suis permis de déplacer ton sujet car il se trouvait dans la mauvaise section.

Si c'était une erreur de ma part, contacte moi avec l'endroit où tu voudrais qu'il soit !

Merci beaucoup,
Louis
 

Bawwooo

Contributeur
Inscription
18 Mai 2015
Messages
508
Réactions
129
Points
4 201
    Réponse de Bawwooo Informatique ⌨️ Systèmes d'exploitation Windows Questions, aides et recherches Résolu : Problème de connexion ; Virus/Malware ?
  • #6
Bonjour,

Depuis avant-hier soir j'ai quelques problèmes de connexion.

Baisse de débit considérable sur des jeux en demandant beaucoup (ex : cs) et ma co est quelques fois instables. Je parle sur mon pc, ça à l'air bon sur les autres appareils.

Ceci est depuis que j'ai branché une clef usb à mon père sur le pc, le problème vient je pense de là?

J'ai fais un malwarebytes, il m'a supprimé 320 fichier malveillant, et fais une analyse avec Avast.
J'ai essayé encore CS mais impossible.

Niveau moniteur de ressource c'est très souvent
- transition.exe
- svchost.exe
- SearchUl
qui s'affole et qui me font lag je pense.

Voilà si quelqu'un a des solutions à mon problème !
Lance un ADWCleaner pour voir si tu as une différence. Il faudrait que tu fasse un beau nettoyage de ton PC.
 

B3K

Ancien Staff
Ancien staff RG
Inscription
25 Novembre 2011
Messages
10 024
Réactions
3 609
Points
21 255
    Réponse de B3K Informatique ⌨️ Systèmes d'exploitation Windows Questions, aides et recherches Résolu : Problème de connexion ; Virus/Malware ?
  • #7
Yo,

Pour commencer tu peut faire un scan de ta connexion avec speedtest :

Partage nous le résultat ;)
 

zPhoto

Membre
Inscription
18 Septembre 2013
Messages
893
Réactions
178
Points
3 966
    Réponse de zPhoto Informatique ⌨️ Systèmes d'exploitation Windows Questions, aides et recherches Résolu : Problème de connexion ; Virus/Malware ?
  • #8
j'ai pour l'instant fais un ccleaner, je vais essayer ADWcleaner
 

iCriiZe

Premium
Contributeur
Inscription
1 Août 2012
Messages
5 064
Réactions
1 359
Points
12 281
    Réponse de iCriiZe Informatique ⌨️ Systèmes d'exploitation Windows Questions, aides et recherches Résolu : Problème de connexion ; Virus/Malware ?
  • #9

zPhoto

Membre
Inscription
18 Septembre 2013
Messages
893
Réactions
178
Points
3 966
    Réponse de zPhoto Informatique ⌨️ Systèmes d'exploitation Windows Questions, aides et recherches Résolu : Problème de connexion ; Virus/Malware ?
  • #10

voilà le test
 

zPhoto

Membre
Inscription
18 Septembre 2013
Messages
893
Réactions
178
Points
3 966
    Réponse de zPhoto Informatique ⌨️ Systèmes d'exploitation Windows Questions, aides et recherches Résolu : Problème de connexion ; Virus/Malware ?
  • #11
C'est à toi la clé usb ou tu l'as trouvé par terre ou autres ?
c'est celle de mon père XD

je précise, j'ai jamais eu une grosse co, c'est-à-dire que je tourne autour de 70-80 ping sur cs, avec mes problèmes actuels, 300-400-500 jamais stable.
 
Dernière édition par un modérateur:

B3K

Ancien Staff
Ancien staff RG
Inscription
25 Novembre 2011
Messages
10 024
Réactions
3 609
Points
21 255
    Réponse de B3K Informatique ⌨️ Systèmes d'exploitation Windows Questions, aides et recherches Résolu : Problème de connexion ; Virus/Malware ?
  • #12

zPhoto

Membre
Inscription
18 Septembre 2013
Messages
893
Réactions
178
Points
3 966
    Réponse de zPhoto Informatique ⌨️ Systèmes d'exploitation Windows Questions, aides et recherches Résolu : Problème de connexion ; Virus/Malware ?
  • #13
avant le test, si je me rappelle bien, j'avais environ 250 Ko/s (j'me souvient d'une MAJ d'un jeu)

je devrais appeler mon FAI?
 

B3K

Ancien Staff
Ancien staff RG
Inscription
25 Novembre 2011
Messages
10 024
Réactions
3 609
Points
21 255
    Réponse de B3K Informatique ⌨️ Systèmes d'exploitation Windows Questions, aides et recherches Résolu : Problème de connexion ; Virus/Malware ?
  • #14

zPhoto

Membre
Inscription
18 Septembre 2013
Messages
893
Réactions
178
Points
3 966
    Réponse de zPhoto Informatique ⌨️ Systèmes d'exploitation Windows Questions, aides et recherches Résolu : Problème de connexion ; Virus/Malware ?
  • #15
en leur parlant d'un très faible débit?
 

Twuxy GTP

Ancien modérateur
Ancien staff RG
Inscription
3 Janvier 2012
Messages
7 562
Réactions
5 159
Points
16 371
    Réponse de Twuxy GTP Informatique ⌨️ Systèmes d'exploitation Windows Questions, aides et recherches Résolu : Problème de connexion ; Virus/Malware ?
  • #16
Bonsoir,

Effectue toujours un nettoyage avec ADW Cleaner et Malwarebytes, pour retirer tout les mauvais logiciels qui ralentissent la connexions internet (en général ce sont les pop-ups).

Tu es loin de ta connexion ? Tente toujours un branchement par câble ethernet pour voir si il y a de l'amélioration, si pas je te conseil d'appeler ton FAI en disant que tu as un très faible débit (ralentissement durant la navigation et téléchargement lent).

en leur parlant d'un très faible débit?
 

zPhoto

Membre
Inscription
18 Septembre 2013
Messages
893
Réactions
178
Points
3 966
    Réponse de zPhoto Informatique ⌨️ Systèmes d'exploitation Windows Questions, aides et recherches Résolu : Problème de connexion ; Virus/Malware ?
  • #17
j'ai fais Mlawarebytes déjà, je vais essayer ADW Cleaner puis ethernet, si 0 amélioration je l'ai appel

merci
 

Bawwooo

Contributeur
Inscription
18 Mai 2015
Messages
508
Réactions
129
Points
4 201
    Réponse de Bawwooo Informatique ⌨️ Systèmes d'exploitation Windows Questions, aides et recherches Résolu : Problème de connexion ; Virus/Malware ?
  • #18

zPhoto

Membre
Inscription
18 Septembre 2013
Messages
893
Réactions
178
Points
3 966
    Réponse de zPhoto Informatique ⌨️ Systèmes d'exploitation Windows Questions, aides et recherches Résolu : Problème de connexion ; Virus/Malware ?
  • #19
ne trouvant pas de cable ethernet pour le moment, j'ai rapproché mon pc de la box, et ça marche.. donc je sais pas.

Je vais tout de même faire un ADWcleaner ça fera pas de mal
 

Twuxy GTP

Ancien modérateur
Ancien staff RG
Inscription
3 Janvier 2012
Messages
7 562
Réactions
5 159
Points
16 371
    Réponse de Twuxy GTP Informatique ⌨️ Systèmes d'exploitation Windows Questions, aides et recherches Résolu : Problème de connexion ; Virus/Malware ?
  • #20
ne trouvant pas de cable ethernet pour le moment, j'ai rapproché mon pc de la box, et ça marche.. donc je sais pas.

Je vais tout de même faire un ADWcleaner ça fera pas de mal
Si tu as déjà une meilleure puissance en te rapprochant c'est surement que le signal n'est pas assez puissant, je te conseil donc de les appeler et de me dire des nouvelles :p
 
Statut
N'est pas ouverte pour d'autres réponses.

Discussions similaires


Haut Bas