Résolu Ma connexion bug !

ITAKE | LOBBY

Vends compte COC HDV10 lvl 135
Contributeur
Inscription
15 Décembre 2013
Messages
1 239
Réactions
411
Points
1 366
    Réponse de ITAKE | LOBBY Informatique ⌨️ Systèmes d'exploitation Windows Questions, aides et recherches Résolu : Ma connexion bug !
  • #1
Google chrome + Skype beug..

Mais pas Modzilla, le seule qui fonctionne.

Pourquoi? :(
 
Dernière édition:

FUT | RGZ

Banni
Inscription
3 Juillet 2012
Messages
1 195
Réactions
484
Points
2 165
    Réponse de FUT | RGZ Informatique ⌨️ Systèmes d'exploitation Windows Questions, aides et recherches Résolu : Ma connexion bug !
  • #2
Non, DDOS = La connexion :ok:
 

ITAKE | LOBBY

Vends compte COC HDV10 lvl 135
Contributeur
Inscription
15 Décembre 2013
Messages
1 239
Réactions
411
Points
1 366
    Réponse de ITAKE | LOBBY Informatique ⌨️ Systèmes d'exploitation Windows Questions, aides et recherches Résolu : Ma connexion bug !
  • #3

FUT | RGZ

Banni
Inscription
3 Juillet 2012
Messages
1 195
Réactions
484
Points
2 165
    Réponse de FUT | RGZ Informatique ⌨️ Systèmes d'exploitation Windows Questions, aides et recherches Résolu : Ma connexion bug !
  • #4

ITAKE | LOBBY

Vends compte COC HDV10 lvl 135
Contributeur
Inscription
15 Décembre 2013
Messages
1 239
Réactions
411
Points
1 366
    Réponse de ITAKE | LOBBY Informatique ⌨️ Systèmes d'exploitation Windows Questions, aides et recherches Résolu : Ma connexion bug !
  • #5

Bruune

eh oh
Contributeur
Inscription
10 Février 2013
Messages
1 083
Réactions
671
Points
7 994
    Réponse de Bruune Informatique ⌨️ Systèmes d'exploitation Windows Questions, aides et recherches Résolu : Ma connexion bug !
  • #6
C'est ton ping.
Si tu es en wifi, normal que ta connexion lag, si tu as un cable, ton pc n'est pas assez puissant pour gérer la génération de page internet rapide tout simplement
 

ITAKE | LOBBY

Vends compte COC HDV10 lvl 135
Contributeur
Inscription
15 Décembre 2013
Messages
1 239
Réactions
411
Points
1 366
    Réponse de ITAKE | LOBBY Informatique ⌨️ Systèmes d'exploitation Windows Questions, aides et recherches Résolu : Ma connexion bug !
  • #7
C'est ton ping.
Si tu es en wifi, normal que ta connexion lag, si tu as un cable, ton pc n'est pas assez puissant pour gérer la génération de page internet rapide tout simplement
D'habitude en wi-fi sa marche.

Hier sa marcher !
 

Bruune

eh oh
Contributeur
Inscription
10 Février 2013
Messages
1 083
Réactions
671
Points
7 994
    Réponse de Bruune Informatique ⌨️ Systèmes d'exploitation Windows Questions, aides et recherches Résolu : Ma connexion bug !
  • #8
D'habitude en wi-fi sa marche.

Hier sa marcher !
As-tu téléchargé quelque chose ? Fais attention aux toolbar cachées
Télécharge adwcleaner, ça nettoie parfaitement ton pc !
 

ITAKE | LOBBY

Vends compte COC HDV10 lvl 135
Contributeur
Inscription
15 Décembre 2013
Messages
1 239
Réactions
411
Points
1 366
    Réponse de ITAKE | LOBBY Informatique ⌨️ Systèmes d'exploitation Windows Questions, aides et recherches Résolu : Ma connexion bug !
  • #9
As-tu téléchargé quelque chose ? Fais attention aux toolbar cachées
Télécharge adwcleaner, ça nettoie parfaitement ton pc !
Sa nettoie pas les ddos :)
 

DraKo_Skull

Membre
Inscription
18 Septembre 2012
Messages
3 029
Réactions
600
Points
4 566
    Réponse de DraKo_Skull Informatique ⌨️ Systèmes d'exploitation Windows Questions, aides et recherches Résolu : Ma connexion bug !
  • #11
Change ton ip ^^
 

ITAKE | LOBBY

Vends compte COC HDV10 lvl 135
Contributeur
Inscription
15 Décembre 2013
Messages
1 239
Réactions
411
Points
1 366
    Réponse de ITAKE | LOBBY Informatique ⌨️ Systèmes d'exploitation Windows Questions, aides et recherches Résolu : Ma connexion bug !
  • #12

CuNixWeeD

Joueur : PS4, Xbox X et PC
Contributeur
Inscription
14 Octobre 2013
Messages
3 790
Réactions
705
Points
6 473
    Réponse de CuNixWeeD Informatique ⌨️ Systèmes d'exploitation Windows Questions, aides et recherches Résolu : Ma connexion bug !
  • #13
Ton pc rame ou juste Internet ?
 

ITAKE | LOBBY

Vends compte COC HDV10 lvl 135
Contributeur
Inscription
15 Décembre 2013
Messages
1 239
Réactions
411
Points
1 366
    Réponse de ITAKE | LOBBY Informatique ⌨️ Systèmes d'exploitation Windows Questions, aides et recherches Résolu : Ma connexion bug !
  • #16
C'est résolu. ;)
 

Haut Bas