Bienvenue sur Induste !

En vous inscrivant, vous pourrez discuter, partager et envoyer des messages privés avec d'autres membres de notre communauté.

Je m'inscris !

GTA V J'ai un soucis avec mes véhicules sur fivem

BEYDEN_

Membre
Inscription
2 Janvier 2020
Messages
2
Réactions
1
Points
18
    Réponse de BEYDEN_ Jeux-vidéos Grand Theft Auto Questions, aides et recherches : J'ai un soucis avec mes véhicules sur fivem
  • #1
J'aimerais savoir si quelqu'un pouvais m'aider car je suis un joueur RP (fivem) et mon véhicule est une Lamborghini et j'ai une autre Mercedes amg a45 et dès que je vais au custom changer la couleur et que je retourne la mettre dans mon garage la couleur part dès que je l'as ressort et j'ai déjà vider mon cache et rien ne change merci de bien vouloir m'aider.
 

ExoTiiKz'

Ancien staff
Inscription
27 Août 2015
Messages
1 900
Réactions
1 254
Points
12 641
    Réponse de ExoTiiKz' Jeux-vidéos Grand Theft Auto Questions, aides et recherches : J'ai un soucis avec mes véhicules sur fivem
  • #2
J'aimerais savoir si quelqu'un pouvais m'aider car je suis un joueur RP (fivem) et mon véhicule est une Lamborghini et j'ai une autre Mercedes amg a45 et dès que je vais au custom changer la couleur et que je retourne la mettre dans mon garage la couleur part dès que je l'as ressort et j'ai déjà vider mon cache et rien ne change merci de bien vouloir m'aider.
Salut,

Normalement cela vient du serveur qui n'accepte pas les changements de couleur sur véhicule moddés, j'ai le cas. Normalement après quelques entrées et sorties du garage elles devraient revenir seules à la couleur que tu as custom.

Bonne journée,
ExoTiiKz,
 

DEv_ShOoTz

Modérateur
Inscription
28 Mars 2011
Messages
7 792
Réactions
2 537
Points
27 558
    Réponse de DEv_ShOoTz Jeux-vidéos Grand Theft Auto Questions, aides et recherches : J'ai un soucis avec mes véhicules sur fivem
  • #4
J'aimerais savoir si quelqu'un pouvais m'aider car je suis un joueur RP (fivem) et mon véhicule est une Lamborghini et j'ai une autre Mercedes amg a45 et dès que je vais au custom changer la couleur et que je retourne la mettre dans mon garage la couleur part dès que je l'as ressort et j'ai déjà vider mon cache et rien ne change merci de bien vouloir m'aider.

Salut,

Le serveur doit avoir obligatoirement une base de donnée pour pouvoir saves la peinture et tous les accessoires qui est relié au script Los Santos Customs.

Ton script ne doit pas être relier à une base de donnée ou il n'ai tout simplement pas fais pour sauvegarder les peintures *
 
Dernière édition:

Haut Bas