Aide J'ai un soucis avec mes véhicules sur fivem

BEYDEN_

Membre
Inscription
2 Janvier 2020
Messages
2
Réactions
1
Points
18
J'aimerais savoir si quelqu'un pouvais m'aider car je suis un joueur RP (fivem) et mon véhicule est une Lamborghini et j'ai une autre Mercedes amg a45 et dès que je vais au custom changer la couleur et que je retourne la mettre dans mon garage la couleur part dès que je l'as ressort et j'ai déjà vider mon cache et rien ne change merci de bien vouloir m'aider.
 

ExoTiiKz SEC

Modérateur
Inscription
27 Août 2015
Messages
1 957
Réactions
1 350
Points
14 891
J'aimerais savoir si quelqu'un pouvais m'aider car je suis un joueur RP (fivem) et mon véhicule est une Lamborghini et j'ai une autre Mercedes amg a45 et dès que je vais au custom changer la couleur et que je retourne la mettre dans mon garage la couleur part dès que je l'as ressort et j'ai déjà vider mon cache et rien ne change merci de bien vouloir m'aider.
Salut,

Normalement cela vient du serveur qui n'accepte pas les changements de couleur sur véhicule moddés, j'ai le cas. Normalement après quelques entrées et sorties du garage elles devraient revenir seules à la couleur que tu as custom.

Bonne journée,
ExoTiiKz,
 

DEv_ShOoTz

Modérateur
Inscription
28 Mars 2011
Messages
7 837
Réactions
2 561
Points
29 058
J'aimerais savoir si quelqu'un pouvais m'aider car je suis un joueur RP (fivem) et mon véhicule est une Lamborghini et j'ai une autre Mercedes amg a45 et dès que je vais au custom changer la couleur et que je retourne la mettre dans mon garage la couleur part dès que je l'as ressort et j'ai déjà vider mon cache et rien ne change merci de bien vouloir m'aider.

Salut,

Le serveur doit avoir obligatoirement une base de donnée pour pouvoir saves la peinture et tous les accessoires qui est relié au script Los Santos Customs.

Ton script ne doit pas être relier à une base de donnée ou il n'ai tout simplement pas fais pour sauvegarder les peintures *
 
Dernière édition:
Haut