Résolu [BUG] Compatibilité geohot avec les .pkg ! HELP !

Statut
N'est pas ouverte pour d'autres réponses.

Fixx

Contributeur
Inscription
4 Février 2012
Messages
719
Réactions
214
Points
9 263
    Réponse de Fixx Gaming Plateformes PlayStation 3 🎮 Hacks & Mods Questions, aides et recherches Résolu : [BUG] Compatibilité geohot avec les .pkg ! HELP !
  • #1
Yop tous le monde !
J'ai eu ma 3.55 il y a environ trois jours et elle marche nickel.
J'ai suivie un tutoriel pour faire des lobbys, j'ai réussis.
Le problème c'est que j'ai un CFW nommé geohot, et que les pgk ne sont pas compatible avec lui.
Ils faut donc à chaque fois que j'en cherche un compatible, pour le ftp j'ai cherché, pour la maj mw2 aussi.
Mais là, je voudrais faire des hack prestige black, mais je ne trouve pas de pkg compatible ...
J'aurais voulue savoir si il était possible de changer de CFW quand on en a déjà un. Si oui le quel prendre ?

Cordialement,
 

Jhon-duff_56

Herbalist.
Ancien staff RG
Inscription
14 Mars 2011
Messages
6 336
Réactions
2 091
Points
15 108
    Réponse de Jhon-duff_56 Gaming Plateformes PlayStation 3 🎮 Hacks & Mods Questions, aides et recherches Résolu : [BUG] Compatibilité geohot avec les .pkg ! HELP !
  • #2
Shreak

Oui tu peux passer d'un CFW a un autre mais pas n'importe comment !
Tu dois d'abord te remettre en OFW 3.55 puis après passer en CFW 3.55 voulu
Je te conseille le CFW 3.55 de Kmeaw , ;)
 

Fixx

Contributeur
Inscription
4 Février 2012
Messages
719
Réactions
214
Points
9 263
    Réponse de Fixx Gaming Plateformes PlayStation 3 🎮 Hacks & Mods Questions, aides et recherches Résolu : [BUG] Compatibilité geohot avec les .pkg ! HELP !
  • #3
Oki, merci de ta réponse pertinente et rapide.
Tu peux fermer !
 
Statut
N'est pas ouverte pour d'autres réponses.

Haut Bas